Hello,
we have noticed that almost every time we do a module upgrade, we get this message “Asterisk Mini HTTP Server bind address updated from “::” to “127.0.0.1” to restrict access to localhost and improve security” and we need to change it back to “::”, as we use webRTC softphone and it’s unable to connect with a bind address of 127.0.0.1.
is there a way to change this behaviour so we don’t have to change this everytime ?
best regards
Laurent