Is there a way to prevent UCP Node Server poll error popup?


(BGM) #1

I like to keep my UCP always open as a tab in my browser. But it regularly shows me this message and I have to refresh the page to make it go away.

The Voicemail widget has it’s own refresh button to make the widget check for fresh voicemail - and I know to use that if I want to see if there is anything new.

But this popup comes from just leaving the ucp page open. When I go away from my computer and come back, there it is.

screenshot_Vivaldi%20%5Bvivaldi%5D_047

Is there a setting where I can disable the display of it?


#2

Not sure, but maybe this thread can help.


(BGM) #3

Ah, thanks for that. I’ll see what I can figure out.


(system) closed #4

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.