Failure of Backups

Here is what I get when running Backup (Save and Run)

25 PM

The address “::1” is your local IPv6 address. It sounds like you are trying to send email through IPv6, which (if you don’t have it set up) isn’t going to work for you.

Thanks for the response!..Dummy me…how do we set it up for IPv4? Command Line? If so, what are the prompts if you can share.

I’m not really sure. I always disable all of the IPv6 settings since I don’t use it. Check your email config settings in the Advanced settings tab and see if you can find the setting that’s messing you up.

This topic was automatically closed 365 days after the last reply. New replies are no longer allowed.