FreePBX | Register | Issues | Wiki | Portal | Support

XML-API Call Park Default Lot

configuration
Tags: #<Tag:0x00007f7496aa4800>

#1

Hello,

We use a custom Parking lot instead of 70. When a user parks a call with the xml-api button it goes directly to slot 71 instead of 101. Is there a default parking lot setting I’m missing?

Thank you,


Parking App Not Working Correctly
#2

Go to Extension and set from the Other tab choose Parkinglot. :slight_smile:


(Jessy5765) #3

You can also disable to parking tone when someone parks a call as well as the idle screen notification under Phone Apps > Parking


(system) closed #4

This topic was automatically closed 365 days after the last reply. New replies are no longer allowed.