Unable to "Apply" after adding FreePBX Starter Bundle

We ordered the FreePBX Starter Bundle for our server. After that I can’t “Apply” any more. It errors and tells me ;
"Unknown Error. Please Run: fwconsole reload --verbose "

When I run that it looks to me there is an error around 2401 extension? I do not have that extension. I did try to create it and delete it but I still get the same error. What did I mess up?

fwconsole reload --verbose

Reload Started

In extensions.class.php line 197:

died in splice ext-queues 2401

Exception trace:
() at /var/www/html/admin/libraries/extensions.class.php:197
extensions->splice() at /var/www/html/admin/modules/zulu/Zulu.class.php:1034
FreePBX\modules\Zulu->doDialplanHook() at /var/www/html/admin/libraries/BMO/DialplanHooks.class.php:107
FreePBX\DialplanHooks->processHooks() at /var/www/html/admin/libraries/Console/Reload.class.php:318
FreePBX\Console\Command\Reload->reload() at /var/www/html/admin/libraries/Console/Reload.class.php:91
FreePBX\Console\Command\Reload->execute() at /var/www/html/admin/libraries/Composer/vendor/symfony/console/Command/Command.php:255
Symfony\Component\Console\Command\Command->run() at /var/www/html/admin/libraries/Composer/vendor/symfony/console/Application.php:960
Symfony\Component\Console\Application->doRunCommand() at /var/www/html/admin/libraries/Composer/vendor/symfony/console/Application.php:255
Symfony\Component\Console\Application->doRun() at /var/www/html/admin/libraries/Composer/vendor/symfony/console/Application.php:148
Symfony\Component\Console\Application->run() at /var/lib/asterisk/bin/fwconsole:163

reload [–json] [–dry-run] [–skip-registry-checks] [–dont-reload-asterisk]

Never mind. It was locked up on queue 2401 that had been deleted. I created it and was able to submit. Deleted it again and I can still submit

This topic was automatically closed 31 days after the last reply. New replies are no longer allowed.