Turn off tone when call is put in parking lot

When a call is placed in the parking lot all the Sangoma phones in our office will make a short tone. I have been trying to find a way to disable this but can’t find the setting. According to this feature request, it should be under REST APPS Settings, but I can’t find those settings. Where would I go to disable this?

I’m using FreePBX

Go to the phone apps module in your PBX.

Thanks, Tony!

This topic was automatically closed 365 days after the last reply. New replies are no longer allowed.