Three vulnerable module updates


#1

I’m looking for additional info on:
FREEI-1789 (Asterisk Log Files)
FREEI-1763 (CDR Reports)
FREEI-1762 (Call Event Logging)

Specifically, what the issues are, and how to know if the systems have been compromised.

I also note that the systems we support are configured to auto-update vulnerable modules, have done so in the past, and also have not installed these three updates automatically.


(Lorne Gaetz) #2

(system) closed #3

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.