Ring Groups + Follow me?

It seems that when I use a ring group, the follow me settings for the extensions included in that ring group are ignored. Is this by design? Is it a bug? Is it a setting that I can somehow change?


Try adding a # after the extension ( see the hover-over help :slight_smile: )


This comment literally helped me today.

1 Like

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.