Inbound calls not routing auto congestion

I am getting this in the logs when a call comes in on ZAP channel routed directly to the extension:
7 14:23:40] NOTICE[3380] chan_sip.c: Auto-congesting SIP/6105-09c81350
[May 7 14:23:40] VERBOSE[3560] logger.c: – SIP/6105-09c81350 is circuit-busy
[May 7 14:23:40] VERBOSE[3560] logger.c: – Executing [[email protected]:14] NoOp(“Zap/10-1”, “Voicemail is 6105”) in new stack
[May 7 14:23:40] VERBOSE[3560] logger.c: – Executing [[email protected]:16] NoOp(“Zap/10-1”, “Sending to Voicemail box 6105”) in new stack
[May 7 14:23:40] VERBOSE[3560] logger.c: – Executing [[email protected]:17] Macro(“Zap/10-1”, “vm|6105|CONGESTION”) in new stack
[May 7 14:23:40] DEBUG[3560] func_db.c: DB: AMPUSER/6105/vmx/unavail/state not found in database.
[May 7 14:23:40] VERBOSE[3560] logger.c: – Executing [[email protected]:5] NoOp(“Zap/10-1”, "Checking if ext 6105 is enabled: ") in new stack
[May 7 14:23:40] DEBUG[3560] func_db.c: DB: AMPUSER/6105/vmx/unavail/state not found in database.
[May 7 14:23:40] VERBOSE[3560] logger.c: – Executing [[email protected]:1] Macro(“Zap/10-1”, “get-vmcontext|6105”) in new stack
[May 7 14:23:40] VERBOSE[3560] logger.c: – Executing [[email protected]:2] VoiceMail(“Zap/10-1”, “[email protected]|su”) in new stack

No calls can come in. If routes to IVR, the IVR picks up and the phones do not ring.
Thanks,
Gary