FreePBX 13 Beta: Call wating not apply

Hello all,

By default when you create a new extensions the call is wating enable. I modified to disable and pressed submit and then applied the settings, so when I go back in the extensions settings the waiting call is to enable field.

Any idea?

Where are you trying to edit this?

Solved updating modules.