Extension always busy

Calls to the Extension it is always busy.
Outgoing calls are done without problems.

This problem can be solved by removing or restarting the service and institution Extension.

/AMPUSER/2514/answermode : disabled /AMPUSER/2514/cfringtimer : 0 /AMPUSER/2514/cidname : 2514 /AMPUSER/2514/cidnum : 2514 /AMPUSER/2514/concurrency_limit : 0 /AMPUSER/2514/device : 2514 /AMPUSER/2514/noanswer : /AMPUSER/2514/outboundcid : /AMPUSER/2514/password : /AMPUSER/2514/recording : /AMPUSER/2514/recording/in/external : dontcare /AMPUSER/2514/recording/in/internal : dontcare /AMPUSER/2514/recording/ondemand : disabled /AMPUSER/2514/recording/out/external : dontcare /AMPUSER/2514/recording/out/internal : dontcare /AMPUSER/2514/recording/priority : 0 /AMPUSER/2514/ringtimer : 0 /AMPUSER/2514/voicemail : novm /CALLTRACE/2514 : 2544 /CALLTRACE/2598 : 2514 /CALLTRACE/3709 : 2514 /CALLTRACE/4159 : 2514 /DEVICE/2514/default_user : 2514 /DEVICE/2514/dial : SIP/2514 /DEVICE/2514/type : fixed /DEVICE/2514/user : 2514 /SIP/Registry/2514 : 192.168.10.10:5060:1800:2514:sip:[email protected]
> core show channels

SIP/2514-001636c6 [email protected]:1 Ringing AppDial((Outgoing Line))

channel request hangup SIP/2514-001636c6
Requested Hangup on channel ‘SIP/2514-001636c6’

And all ok !!!

Close Topic.