Error when enabling Jitter Buffer

I am getting the followin error when enabling jitter buffer

FreePBX 13

Under Settings | Asterisk IAX Setting | Advanced IAX Settings then under Bind Address it says

Asterisk: bindaddr. The IP address to bind to and listen for calls on the Bind Port. If set to Asterisk will listen on all addresses. To bind to multiple IP addresses or ports, use the Other ‘IAX Settings’ fields where you can put settings such as:
It is recommended to leave this blank.

I left it blank

Errors encountered: [{“id”:“bindaddr”,“value”:"",“message”:“Bind Address (bindaddr) must be an IP address.”}]
$errors = iaxsettings_edit($iax_settings);
if (is_array($errors)) {
// TODO: We need better error handling.
throw new \Exception("Errors encountered: ".json_encode($errors));
} else {