Disabled zulu

i have a problem on sangoma freePBX. there is a commercial module zulu have been disabled. please help me, how can i enable zulu ? i couldn’t upgrade and install again.

From the bash prompt run:

fwconsole ma install zulu

and see if there is an error message with instructions telling you what to do. You probably have to enable ws and wss for pjsip.

This topic was automatically closed 365 days after the last reply. New replies are no longer allowed.