Can't kill letschat service

I’m trying to free up some memory and if i run htop from the command line I keep seeing lets chat running. I have disabled sms, ucpnode and zulu but it keeps coming back. I’ve killed the lets chat but it always comes back. How can I stop it for good?


xmpp is disabled and still lets chat exists

Disabling modules does not stop the services. fwconsole enable xmpp, fwconsole stop xmpp.

1 Like

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.