*11 reserved?

Hi ya’ll,

thanks in advance for any assistance.

We have users that transfer directly to voicemail by pressing *. This works great, except for phone numbers starting with 11… for example, if we transfer a call directly to voicemail, we would press then *500, and the transfer would complete to their voicemail. However, I have a few users with extension 110-117, that when i press *11 then the automated system reads my own extension back to me, and says i’m unavailable.

We are running cisco and grandstream phones. It works for any extension, except the ones starting with 11… I’ve changed ALL feature codes that have *1 in them, to another number to avoid any lingering issues with the *11, so my question is, what could I might have or is there a reserve *11 feature that i don’t know about?


In Advanced Settings, enable ‘expose all feature codes’ and browse to Admin, Feature Codes. Disable the user logon/logoff feature codes. If they are not enabled (they are not enabled by default), we’re going to need a call trace:

1 Like

That did it! thank you so much! that was perfect…

1 Like

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.