Where is the option "Port to listen on" on PJSIP settings? It's gone

PBX Firmware: 12.7.5-1807-1.sng7
All modules updated fully

I no longer have the option to set a port in the PJSIP tab under sip settings. That whole section is gone.

Sounds like a browser issue, unless the sections are minimized:


Those sections weren’t minimized but they were set to “no”. That’s why. Thanks.

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.