Web-meetme

hello all.i have created a conf room in web-meetme .and i hane created a feature code 7650 in sip.when i dial the feature code from my sip extension it’s asking conf pin but after entering the conf no it’s showing conf-invalid. my cli mode displays following
Executing [[email protected]:1] MeetMe(“SIP/501-00000006”, “”) in new stack
– Playing ‘conf-getconfno.gsm’ (language ‘en’)
== Manager ‘phpagi’ logged on from 127.0.0.1
== Manager ‘phpagi’ logged off from 127.0.0.1
== Manager ‘phpagi’ logged on from 127.0.0.1
== Manager ‘phpagi’ logged off from 127.0.0.1
== Manager ‘phpagi’ logged on from 127.0.0.1
== Manager ‘phpagi’ logged off from 127.0.0.1
== Manager ‘phpagi’ logged on from 127.0.0.1
== Manager ‘phpagi’ logged off from 127.0.0.1
== Manager ‘phpagi’ logged on from 127.0.0.1
== Manager ‘phpagi’ logged off from 127.0.0.1
== Parsing ‘/etc/asterisk/meetme.conf’: == Found
[Aug 19 15:30:53] WARNING[5264]: app_meetme.c:1097 build_conf: Unable to open pseudo device
– Playing ‘conf-invalid.gsm’ (language ‘en’)


You need to have DAHDI dummy drivers loaded for timing.

You need to have DAHDI dummy drivers loaded for timing.

now it’s working .but kick and mute options are not working properly .in the conference room.

I have installed Web Meetme 4.0.2 and am using Asterisk 1.6.2.14. Everything seems to work, Adding conferences, Invite by Phone, etc. I can see the current users in the conference but the Mute, Kick, Extend, and End Now buttons on the current conference gui do not do anything.

If you have questions about Web-Meetme please use their forum for support: http://sourceforge.net/projects/web-meetme/forums