Stopping "Please leave your message after the tone" (option 2) without using General Settings global option

Is there a way in FreePBX to use the Voicemail (option s) to have the system prompt which plays after the end of the greeting, “please leave your message after the tone” … not play?

I would like this on a mailbox by mailbox basis (not globally) by using the checkbox under General Settings.

I’ve tried a few times to put the “s” in VM Options, but that does not seem to work.

What file would I ‘edit’ and what is the syntax I would use to do this if it cannot be done via the GUI?

Thanks in advance.

If you enable VMX Locater you can control it as can the user from the ARI portal.