Stop playing extension number when unavailable

Hello

Could you please help me to find out where I can stop playing “The person on extension XXXX is unavailable”. "please leave a message…"
I used to put the flag “su” to Voicemail application in extensions.conf like

exten => 10000,1,Voicemail(su10000@default) but don’t know where to change it on FreePBX GUI.

What I want to do is to play the original unavailable message to all the extension instead of
vm-isunavail.gsm and ‘vm-intro.gsm’

Thank you
Kim