Sleep timer adjustment for monitor?

I am running “asterisk -rvvv” in the CLI of my freePBX server, but it keeps putting the monitor to sleep after a few minutes. Is there setting somewhere or a way to turn off some kind of energy saver in freePBX to extend the time or turn it off completely? Thanks in advance!

This is an OS function not a FreePBX one. Try:

Thank you for pointing me in the right direction! This worked out great!