Prepending special characters in dial pattern


how do I make a dial pattern that insert #31# before the number?
I have a trunk that goes to a portech GSM
it doesn’t seem to work,

thanks in advance

Add the prefix to the prepend field of the Dialed Number Manipulation Rules in the trunk settings, with a single dot for the match pattern field:

1 Like