No audio on soft phones

I just installed the latest release and I’m able to connect two SIP softphones so that they can dial each other but there is no audio when answering the call…can anyone help with that?



If they are both on the same local subnet, then open up each extension configuration and make sure that NAT = no

By default NAT=yes and the option doesn’t appear when you are creating the extension. If you look at the extension after submitting it then you will see the NAT option.