How to change connection type from TCP to UDP on port 5060

On port 5060 my connection is TCP however it should be UDP by default?

and my extensions are not working because of it I think

Settings>Asterisk SIP Settings

This topic was automatically closed 31 days after the last reply. New replies are no longer allowed.