GraphQL API - 406 Not Acceptable

Hi everyone,
i would like to start using GQL API

I’ve followed the FreePBX Wiki for GraphQL Provisioning Tutorial

Everytime i start using GraphQL Explorer i receive the message below :

"<!DOCTYPE HTML PUBLIC \"-//IETF//DTD HTML 2.0//EN\">\n<html><head>\n<title>406 Not Acceptable</title>\n</head><body>\n<h1>Not Acceptable</h1>\n<p>An appropriate representation of the requested resource could not be found on this server.</p>\nAvailable variants:\n<ul>\n<li><a href=\"api.php\">api.php</a> , type text/html</li>\n</ul>\n</body></html>\n"

I’ve tried to change API module version, but i still get the same error.
On the FreePBX Wiki i couldn’t find anything about this issue.

Thanks,
Matteo