FreePBX13 behind NAT without External IP

Hello, Ive found a problem with new FreePBX13. Ive installed FreePBX12 and router Fortigate with Wan load balancing. In FreePBX12 inbound and outbound calls works great when external IP not defined (blank) in general and NAT settings. All SIP traffic routing by smartly router with ALG.
But! In FreePBX13 this field can`t be blank and this makes troubles cause only outgoing calls works.
The question is - How to force leave external IP blank in FreePBX13? Or how to setup it maybe in configuration files as blank?