Freepbx swap warning

I intentionally designed my FreePBX system without a swap partition or swapfile. I did this on purpose. The GUI is showing a swap warning. is there a way to disable the warning about swap so I don’t have to keep a 200mb swapfile kicking around to supress it?

This topic was automatically closed 365 days after the last reply. New replies are no longer allowed.