FreePBX Distro 6.12.65-30 Fax segfault

Hi all.

FreePBX Distro 6.12.65-30 
Asterisk 13.5.0

Module                         Description                              Use Count  Status      Support Level                     Generic FAX Applications                 1          Running              core             Spandsp G.711 and T.38 FAX Technologies  0          Running          extended

When I receive faxes Asterisk falling.

Oct 19 17:39:48 localhost kernel: asterisk[30986]: segfault at 28 ip 00000000005f039b sp 00007fc7007a9440 error 6 in asterisk[400000+2ad000]
Oct 19 17:39:49 localhost abrtd: Directory 'ccpp-2015-10-19-18:39:48-15551' creation detected
Oct 19 17:39:49 localhost abrt[30987]: Saved core dump of pid 15551 (/usr/sbin/asterisk) to /var/spool/abrt/ccpp-2015-10-19-18:39:48-15551 (99450880 bytes)
Oct 19 17:39:49 localhost abrtd: Package 'asterisk13-core' isn't signed with proper key
Oct 19 17:39:49 localhost abrtd: 'post-create' on '/var/spool/abrt/ccpp-2015-10-19-18:39:48-15551' exited with 1
Oct 19 17:39:49 localhost abrtd: Deleting problem directory '/var/spool/abrt/ccpp-2015-10-19-18:39:48-15551'

I use a version of 11 and 13 - no result.
There is method for solving?

My PBXs has been updated with AsteriskNOW.
Now I installed on the test stand PBXs FreePBX-64bit-6.12.65 the downloaded from the site of the ISO file.
On the stand there is no problem.

Why is that?


OK. I change the settings deleted. You need a dump?

Any help ?
One solution - reinstalling FreePBX Distro and transfer configuration.

Run asterisk-version-switch

Thank you all!

I found an error. Ago I tried to install from a source spadsp.
After manual removal of it worked.