Error communicating with Asterisk

[email protected]:/usr/src/freepbx# service asterisk status
● asterisk.service - Asterisk PBX
Loaded: loaded (/lib/systemd/system/asterisk.service; disabled; vendor preset: enabled)
Active: active (running) since Sat 2016-08-20 01:03:47 PDT; 2s ago
Docs: man:asterisk(8)
Main PID: 62200 (asterisk)
CGroup: /system.slice/asterisk.service
└─62200 /usr/sbin/asterisk -g -f -U asterisk

Aug 20 01:03:47 ubuntu systemd[1]: Started Asterisk PBX.
[email protected]:/usr/src/freepbx# ./install -n --dbpass=“twqhpWM10VN” Assuming you are Database Root
Checking if SELinux is enabled…Its not (good)!
Reading /etc/asterisk/asterisk.conf…Done
Checking if Asterisk is running and we can talk to it as the ‘asterisk’ user…Error!
Error communicating with Asterisk. Ensure that Asterisk is properly installed and running as the asterisk user
Asterisk appears to be running as asterisk
Try starting Asterisk with the ‘./start_asterisk start’ command in this directory
[email protected]:/usr/src/freepbx# ps aux | grep ast
asterisk 63327 23.5 3.0 184116 30844 ? Rsl 01:04 0:00 /usr/sbin/asterisk -g -f -U asterisk
root 63571 0.0 0.0 14224 920 pts/0 S+ 01:04 0:00 grep --color=auto ast
[email protected]:/usr/src/freepbx#

su asterisk
asterisk -rvvvvv