Enable TCP in FreePBX 12

I see log entries saying that TLS requires tcpenable and that this option is not set. Where in FreePBX does one set this option? I cannot see anything in advanced settings.

Asterisk SIP Settings, Add it to the bottom, manually.