Enable a vpn server on my freepbx

hello my version of freepbx is and i would like to activate the vpn server but i don’t see it in the system. So how to enable it

If you have not bought sysadmin pro, then you won’t be able to enable it through the web admin console.

If that’s the case, you can still configure it manually through the Linux command line

This works just fine, no muss no fuss . . .

Check out his wireguard script while you are there

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.