Disable second line

Hello Community,

I want for every extension only one line. It seems like by default every extension got two lines. I searched for the option but did not manage to find it.

Greetings
Kilian S.