Conference Call and VAD

Can I setup into freepbx conference configuration the VAD (Voice audio detection) ON?

I don’t want that the conference streams audio until someone talks, I mean I don’t want any network traffic between conference members.

Using now the conference streams even only one member is in it.

Where or what CMD turns VAD on in this, have this VAD setup?

Best Regards

You mean “Talk Optimization”? Its a feature you can select in the conference bridge settings.

Yeah! :sob: Is the first set that I change but do not do nothing. keeps streaming.
The setup at router is not the problem because it work when I call to the next port (this port don’t have any connection trunk assigned to it)