Bulk import extensions on FreePBX 14.0.1.20 with mistakes

Hello all.
Here description of my trouble.

  1. I created one extension with chanunavail_dest - Custom Destionation.
  2. Made export extensions to csv and get file.
  3. Delete extension 33333 via web and reload config.
  4. Import extensions.csv via Bulk Handler.

And got chanunavail_dest - voicemail if enabled.

How it can be? Export - import and information about chanunavail_dest lost. How fix it? Anyone faced with same case?

[details=extension.csv]extension,password,name,voicemail,ringtimer,noanswer,recording,outboundcid,sipname,noanswer_cid,busy_cid,chanunavail_cid,noanswer_dest,busy_dest,chanunavail_dest,mohclass,id,tech,dial,devicetype,user,description,emergency_cid,recording_in_external,recording_out_external,recording_in_internal,recording_out_internal,recording_ondemand,recording_priority,answermode,intercom,cid_masquerade,accountcode,allow,avpf,callerid,canreinvite,context,defaultuser,deny,disallow,dtmfmode,encryption,force_avp,host,icesupport,mailbox,namedcallgroup,namedpickupgroup,nat,permit,port,qualify,qualifyfreq,rtcp_mux,secret,sendpid,sessiontimers,sipdriver,transport,trustpid,type,videosupport,vmexten,sendrpid,trustrpid,callwaiting_enable,findmefollow_strategy,findmefollow_grptime,findmefollow_grppre,findmefollow_grplist,findmefollow_annmsg_id,findmefollow_postdest,findmefollow_dring,findmefollow_needsconf,findmefollow_remotealert_id,findmefollow_toolate_id,findmefollow_ringing,findmefollow_pre_ring,findmefollow_voicemail,findmefollow_calendar_id,findmefollow_calendar_match,findmefollow_changecid,findmefollow_fixedcid,findmefollow_enabled
33333,Carl,novm,0,“jabber_send,_.,1-{EXTEN},1”,default,33333,sip,SIP/33333,fixed,33333,Carl,dontcare,dontcare,dontcare,dontcare,disabled,10,disabled,enabled,33333,no,“Carl <33333>”,no,clients,0.0.0.0/0.0.0.0,rfc2833,yes,no,dynamic,no,[email protected],yes,0.0.0.0/0.0.0.0,5060,yes,60,no,12345,accept,chan_sip,tls,friend,no,pai,yes,ENABLED,ringallv2-prim,20,33333,“ext-local,33333,dest”,0,0,Ring,7,novm,yes,default,[/details]