14 to 15 Upgrade Tool Error


(New Zealand) #1

image

When i try and run the updater i get the above error. we are not running asterisknow we are running freepbx version.
Current PBX Version:14.0.13.28
Current System Version:12.7.6-2002-2.sng7

We have the update module version 14.0.11

Any asistance appreciated


(system) closed #2

This topic was automatically closed 31 days after the last reply. New replies are no longer allowed.